
<!DOCTYPE html>
<html>
<head>
<script src="/cdn-cgi/apps/head/WxmRwu4Q79nbwS8aZT50-lGMPHA.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
  
    var topLeaderboardMapping = googletag.sizeMapping()
    .addSize([0, 0], [])
    .addSize([500, 0], [[468, 60]])
    .addSize([768, 0], [[728, 90]])
    .addSize([965, 0], [[728, 90]])
    .addSize([1010, 0], [[970, 250],[970, 90],[728, 90]]).build();
    
    var MPU1Mapping = googletag.sizeMapping()
    .addSize([0, 0], [])
    .addSize([500, 0], [[300, 250]])
    .addSize([768, 0], [])
    .addSize([965, 0], [[300, 250]])
    .addSize([1010, 0], [[300, 250]]).build();
    
    var MPU2Mapping = googletag.sizeMapping()
    .addSize([0, 0], [])
    .addSize([500, 0], [[300, 250],[300, 600],[160, 600]])
    .addSize([768, 0], [])
    .addSize([965, 0], [[300, 250],[300, 600],[160, 600]])
    .addSize([1010, 0], [[300, 250],[300, 600],[160, 600]]).build();
    
    var MPU3Mapping = googletag.sizeMapping()
    .addSize([0, 0], [])
    .addSize([500, 0], [[300, 250],[300, 600],[160, 600]])
    .addSize([768, 0], [])
    .addSize([965, 0], [[300, 250],[300, 600],[160, 600]])
    .addSize([1010, 0], [[300, 250],[300, 600],[160, 600]]).build();
    
    var bottomLeaderboardMapping = googletag.sizeMapping()
    .addSize([0, 0], [])
    .addSize([500, 0], [[468, 60]])
    .addSize([768, 0], [[728, 90]])
    .addSize([965, 0], [[728, 90]])
    .addSize([1010, 0], [[970, 250],[970, 90],[728, 90]]).build();
    
    var MPU4Mapping = googletag.sizeMapping()
    .addSize([0, 0], [])
    .addSize([500, 0], [[300, 250],[300, 600],[160, 600]])
    .addSize([768, 0], [])
    .addSize([965, 0], [[300, 250],[300, 600],[160, 600]])
    .addSize([1010, 0], [[300, 250],[300, 600],[160, 600]]).build();
    
    function getUrlParameter(name) {
    name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
    var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
    var results = regex.exec(location.search);
    return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
    };
    var cm = getUrlParameter('cm');
    
    googletag.defineOutOfPageSlot('/1013155/PopMatters_DeskTab_OOP', 'OOP').addService(googletag.pubads());
    
    googletag.defineSlot('/1013155/PopMatters_DeskTab_Unit1_TopLeaderboard', [[468, 60], [728, 90], [970, 250], [970, 90]], 'Topleaderboard').defineSizeMapping(topLeaderboardMapping).addService(googletag.pubads());
    
    googletag.defineSlot('/1013155/PopMatters_DeskTab_Unit2_MPU1', [300, 250], 'MPU1').defineSizeMapping(MPU1Mapping).addService(googletag.pubads());
    
    googletag.defineSlot('/1013155/PopMatters_DeskTab_Unit3_MPU2', [[300, 250], [300, 600]], 'MPU2').defineSizeMapping(MPU2Mapping).addService(googletag.pubads());
    
    googletag.defineSlot('/1013155/PopMatters_DeskTab_Unit4_MPU3', [[300, 250], [300, 600]], 'MPU3').defineSizeMapping(MPU3Mapping).addService(googletag.pubads());
    
    googletag.defineSlot('/1013155/PopMatters_DeskTab_Unit5_BottomLeaderboard', [[468, 60], [728, 90], [970, 250], [970, 90]], 'BottomLeaderboard').defineSizeMapping(bottomLeaderboardMapping).addService(googletag.pubads());
    
    googletag.defineSlot('/1013155/PopMatters_DeskTab_Unit6_MPU4', [[160, 600], [300, 250], [300, 600]], 'MPU4').defineSizeMapping(MPU4Mapping).addService(googletag.pubads());
    
    googletag.defineSlot('/1013155/1x1_adhesion', [1, 1], 'div-gpt-ad-1499609531827-0').addService(googletag.pubads());

    googletag.defineSlot('/1013155/PopMatters_DeskTab_InArticle', [1, 1], 'InArticle').addService(googletag.pubads());
    
    googletag.pubads().setTargeting('cm',[cm]);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<title>The Riddle in the Middle of Nowhere: Anja Garbarek's 'Smiling and Waving' | PopMatters</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta property="og:title" content="The Riddle in the Middle of Nowhere: Anja Garbarek's 'Smiling and Waving'"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://images.popmatters.com/news_art/g/garbareck-stay-tuned-video-s650.jpg"/>
<meta property="og:url" content="http://www.popmatters.com/column/the-riddle-in-the-middle-of-nowhere-anja-garbareks-smiling-and-waving/"/>
<meta property="og:site_name" content="PopMatters"/>
<meta property="og:description" content="Impossibly Norwegian in style and substance, Anja Garbarek's Smiling and Waving describes the most ordinary lives lost in the voids of the most extraordinary riddles."/>
<meta property="fb:app_id" content="117106511637048"/>
<meta name="title" content="The Riddle in the Middle of Nowhere: Anja Garbareks Smiling and Waving">
<meta name="description" content="Impossibly Norwegian in style and substance, Anja Garbareks Smiling and Waving describes the most ordinary lives lost in the voids of the most extraordinary riddles.">
<meta name="keywords" content="Anja Garbarek, Smiling & Waving, Virgin, anja garbarek, norway, norwegian avant-garde pop, smiling and waving, Articles, PopMatters"/>
<link rel="canonical" href="http://www.popmatters.com/column/the-riddle-in-the-middle-of-nowhere-anja-garbareks-smiling-and-waving/"/>
<link rel="image_src" href="http://images.popmatters.com/news_art/g/garbareck-stay-tuned-video-s650.jpg"/>
<link rel="shortcut icon" href="//cdn.popmatters.com/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="PopMatters" href="http://www.popmatters.com/feeds"/>

<link rel="stylesheet" href="//cdn.popmatters.com/css/bootstrap.min.css"/>
<link rel="stylesheet" href="//cdn.popmatters.com/css/bootstrap-theme.min.css"/>
<link rel="stylesheet" type="text/css" href="//cdn.popmatters.com/css/site.css?ver=1"/>
<link rel="stylesheet" type="text/css" href="//cdn.popmatters.com/css/img-hover-effect.css"/>
<link rel="stylesheet" type="text/css" href="/assets/html/assets/css/exsite.css"/>
<script src="//cdn.popmatters.com/js/jquery.min.js"></script>
<script src="//cdn.popmatters.com/js/bootstrap.min.js"></script>
<script src="//cdn.popmatters.com/js/jquery.mailme.js"></script>
<script type="text/javascript" src="http://www.google.com/jsapi?key=ABQIAAAAH4JgP4BOUcEZrmym1iRd_RSyn3Ussp_q00hrVkBItQbm3DCt9BTAjhw3rjccpEVEWKatp8OxckzAfg"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script><script type="text/javascript">_uacct = "UA-286897-1"; urchinTracker();</script>
<script type="text/javascript">
  		var _gaq = _gaq || [];
  		_gaq.push(['_setAccount', 'UA-286897-1']);
  		_gaq.push(['_trackPageview']);
 		 (function()
		{
    			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  		}
		)();
	</script>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script><script type="text/javascript">_uacct = "UA-286897-1"; urchinTracker();</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-286897-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22614133" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22614133&cv=2.0&cj=1" />
</noscript>


<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//decisivedrawer.com/21ecc28fde66f3a47609b1c6943ccf73ae8891efe38d60ad0a57353d546d0252481d5dd74f86c44a30113c1343b234f92eb93a04c2c2b6dbd2f17da577a2');</script>
</head>
<body>
<div id="OOP">
<script>
googletag.cmd.push(function() {googletag.display('OOP');});
</script>
</div>

<div id="OuterWrapper">
<div class="site-left-takeover">
<div class="rightColAdBox"></div>
</div>
<div class="site-right-takeover">
<div class="rightColAdBox"></div>
</div>
<header class="fixedHeader phone-Header">
<div class="news-ticker clearfix"><a href="http://www.popmatters.com/post/124139-popmatters-seeks-essays-1200-to-3000-words-usually-about-any-aspect-/">Call for Essays on Topics in Culture; Present, Past and the Speculative Future</a></div>
<div class="navbar navbar-default" role="navigation">
<div class="container  p-relative">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand logo" href="/"></a>
</div>
<div class="navbar-collapse collapse">
<div class="navbar-social pull-left hidden-sm hidden-xs">
<a href="http://www.facebook.com/pages/PopMatters/6658573343" title="Follow us on Facebook" target="_blank" class="socialIcon"><i class="fa fa-facebook"></i></a>
<a href="http://twitter.com/popmatters" target="_blank" class="socialIcon"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/1/105337662141310391174/about" target="_blank" class="socialIcon"><i class="fa fa-google-plus"></i></a>
<a href="http://www.pinterest.com/popmatters/" target="_blank" class="socialIcon"><i class="fa fa-pinterest"></i></a>
<a href="https://soundcloud.com/popmatters" target="_blank" class="socialIcon"><i class="fa fa-cloud"></i></a>
</div>
<form id="pmSiteSearch" class="navbar-form navbar-right hidden-xs hidden-sm" method="post" action="http://www.popmatters.com/">
<div class="hiddenFields">
<input type="hidden" name="XID" value="3d871857803d7075ce064697394f86dbedc80e17"/>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvcmVzdWx0c19scyJ9"/>
<input type="hidden" name="ACT" value="121"/>
<input type="hidden" name="site_id" value="1"/>
</div>
<span>Search</span>
<div class="form-group">
<input type="text" class="searchInput" name="keywords" id="keywords" autocomplete="off"/>
</div>
</form>
<ul class="nav navbar-nav navbar-right">
<li class="orangeRecent">
<a href="/recent/">Recent</a>
</li>
<li class="menu-search">
<div class="input-group">
<span class="input-group-addon"><i class="fa fa-search"></i></span>
<form id="pmMobSearch" class="navbar-form navbar-right hidden-lg hidden-md" method="post" action="http://www.popmatters.com/">
<div class="hiddenFields">
<input type="hidden" name="XID" value="75d2e4548ff3b1c059b7a7438dad6d6e6a84c043"/>
<input type="hidden" name="params" value="eyJyZXN1bHRfcGFnZSI6InNlYXJjaFwvcmVzdWx0c19scyJ9"/>
<input type="hidden" name="ACT" value="121"/>
<input type="hidden" name="site_id" value="1"/>
</div>
<input type="text" class="form-control search-query navbar-search" placeholder="Search" name="keywords" id="keywords">
</form>
</div>
</li>
<li class="dropdown">
<a data-toggle="dropdown" class="dropdown-toggle" href="#">Features <span class="caret"></span></a>
<ul role="menu" class="dropdown-menu">
<li><a href="/features/">Features Home</a></li>
<li><a href="/special/home">Special Sections</a></li>
</ul>
</li>
<li>
<a href="/reviews/">Reviews</a>
</li>
<li>
<a href="/news/">News</a>
</li>
<li>
<a href="/music/">Music</a>
</li>
<li>
<a href="/film/">Film</a>
</li>
<li>
<a href="/books/">Books</a>
</li>
<li>
<a href="/tv/">TV</a>
</li>
<li>
<a href="/comics/">Comics</a>
</li>
<li>
<a href="/games/">Games</a>
</li>
<li>
<a href="/culture/">Culture</a>
</li>
</ul>
</div>

</div>
</div>
</header>


<div class="container">

<div class="main-content">


<div id="Topleaderboard">
<script>
googletag.cmd.push(function() {googletag.display('Topleaderboard');});
</script>
</div>
<div class="row content">
<div class="col-md-8 col-xs-12 col-sm-8 left-main-col">
<div class="BreadcrumbsContainer clearfix"><ul><li><span>//</span><a href="/" rel="bookmark">Home</a></li><li><span>//</span><a href="http://www.popmatters.com/pm/music/">Music</a></li><li><span>//</span><a href="/columns/">Columns</a></li><li><span>//</span><a href="/archive/column/section/continental-drift" rel="bookmark">Continental Drift</a></li><li><span>//</span><a href="/artists/anja-garbarek" rel="bookmark">Anja Garbarek</a></li></ul></div>

<div class="review-banner clearfix">
<div class="pull-left bannerLeft">
<h3>The Riddle in the Middle of Nowhere</h3>
<h1> Anja Garbarek's 'Smiling and Waving'</h1>
</div>
<div class="pull-right bannerRight">
<h4>by <a href="/archive/contributor/682">Imran Khan</a></h4>
<p class="SourceText">10 August 2017</p>
<div class="social"> <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.popmatters.com/column/the-riddle-in-the-middle-of-nowhere-anja-garbareks-smiling-and-waving&layout=button_count&show_faces=false&action=like&width=450&height=20&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="height: 20px; overflow: hidden; width: 90px;"></iframe>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="PopMatters">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
</div>
<div class="bannerImage"><img src="http://images.popmatters.com/news_art/g/garbareck-stay-tuned-video-s650.jpg" style="vertical-align: top;"/></div>
<div class="bannerText pull-left"><a href="#">Impossibly Norwegian in</a> style and substance, Anja Garbarek's <i>Smiling and Waving</i> describes the most ordinary lives lost in the voids of the most extraordinary riddles.</div>
<div class="author pull-right">Still from "Stay Tuned" video&nbsp;</div>
</div>


<div class="ShortLine"></div>


<div class="review-article clearfix">
<span id="aptureStartContent"></span><div class="articleBox" style="float: right;"><img class="sidebarCoverArt" src="http://images.popmatters.com/news_art/g/garbarek-smiling-waving-c350.jpg" alt="cover art"/><h1><a href="http://www.popmatters.com/pm/artists/anja-garbarek">Anja Garbarek</a></h1><h2>Smiling & Waving</h2><h3>(Virgin)<br/>US: 26 Mar 2001</h3><div class="BulletListItem BlueDot"><a href="http://www.amazon.com/exec/obidos/redirect?link_code=ur2&tag=popmatters-20&camp=1789&creative=9325&path=external-search%3Fsearch-type=ss%26index=music%26keyword=anja+garbarek" target="_blank" title="Buy this item from Amazon">Amazon <img src="http://images.popmatters.com/spacer.gif" alt/></a><img src="http://www.assoc-amazon.com/e/ir?t=popmatters-20&amp;l=ur2&amp;o=1" width="1" height="1" border="0" alt style="border:none !important; margin:0px !important;"/></div><div class="BulletListItem BlueDot"><a href="http://phobos.apple.com/WebObjects/MZSearch.woa/wa/advancedSearchResults?artistTerm=anja+garbarek" target="_blank" title="Buy this item from iTunes">iTunes <img src="http://images.popmatters.com/spacer.gif" alt/></a></div></div><p>Coolly detached and ultra-mysterious, Norway’s <a href="http://www.popmatters.com/artists/anja-garbarek/">Anja Garbarek</a> has remained quiet these past ten years or so. Her last effort, 2006’s <i>Briefly Shaking</i>, won the critical acclaim of critics in both her home country and abroad, edging her further toward the wider reaches of stardom and out from the shadows of obscurity. But just as quickly as she began to emerge, she burrowed back into the darkness of anonymity.</p>
<p>Such is the attraction of Garbarek, whose strange and darkly piquant abstractions on sound have made her a curio of pop music for the past 25 years. Her first all-Norwegian language album, 1992’s <i>Velkommen Inn</i>, was a funk-inflected pop album full of fret-bass riffs and bluesy vocalizing. It heralded a new talent, but much of Garbarek’s presence then was noted for her associations with a slightly more famous Garbarek, her musician father Jan&#8212;whose esoteric jazz compositions have been capturing imaginations around the world since the late ‘60s.</p>
<p><i>Velkommen Inn</i> shared very little of Garbarek’s father’s preoccupation with a kind of Nordic spiritualism. Instead, the album went for a straightforward pop approach that ultimately left the singer-songwriter disappointed with its limited creative boundaries. In 1996, she would tap Marius de Vries, a producer who has worked with the likes of Björk, to help her create the fascinating otherworld that would become <i>Balloon Mood</i>, an album that the Norwegian press would later name as one of the most influential Norwegian albums ever made. </p>
<p><i>Balloon Mood</i> was a work full of chopped hip-hop loops, jazz breaks and weirdly skewed pop melodies which coalesced to create a Scandinavian dusk of eerie love songs. It was also Garbarek’s first English-language album and her lyrics had an oddly pronounced Nordic inflection, with phrasings that were turned and bent by a treatment dreamlike and almost surreal. The album earned plaudits in her native Norway and, with a wider accessibility made by a distribution deal through BMG Records, the rest of the world as well. Garbarek would land high profile features in <i>Dazed and Confused</i> magazine (earning the cover story) and write-ups in <i>Q</i> Magazine, but it all came to nothing, worldwide success slipping just inches from her fingers.</p>
<p>Years later the singer-songwriter would return to the studio for what, to date, may be her most realized artistic achievement. Working alongside Mark Hollis of Talk Talk and Steven Wilson of Porcupine Tree, Garbarek would begin writing and recording the epically-designed opus <i>Smiling and Waving</i>, an unequivocal statement of Nordic culture in song.</p>
<p>Unlike the busy designs of Garbarek’s surrounding efforts <i>Velkommen Inn</i>, <i>Balloon Mood</i> and <i>Briefly Shaking</i>, <i>Smiling and Waving</i> lies like an undisturbed, glacial stretch of impenetrable ice. Minimalist in form and execution, her 2001 third release opts for the orchestration of strings and brass, leaving the electronic noodling of her past work, for the most part, to the further reaches of the backdrop.</p>
<iframe width="650" height="385" src="https://www.youtube.com/embed/8eK8H8Dk3gs" frameborder="0" allowfullscreen></iframe><p> </p>
<p>Garbarek’s storytelling approach is a mysterious design which seems to come from an indeterminate space. With no beginning or end in narrative structure, all sentiment is presented from the hollows of a void, her lyrics appearing more like snippets from the passages of an unknown short-story. On opening number “Her Room” the weirdness of her lyric proliferates in the eerie, yawning of orchestral strings. A double-tracked vocal sings “I am in her room/it’s I who live here now/I don’t know how I got here/There’s this man who comes every night&#8230;”&nbsp; It may be the recollection of a nightmare, but Garbarek pivots the narrative in the swelling midst of a string arrangement so that it projects a manifestation of either anxiety or desire. When the orchestra levels out to a bare hiss of clicking percussion and electronic ripples, the narrative reforms and circles back to deliver a closing even more disturbing than the preceding account would suggest.</p>
<center><p><big><big><b>Please don&#8217;t ad block <i>PopMatters</i>.</b><br/>
We are wholly independent, with no corporate backers.<br/>
Simply whitelisting <i>PopMatters</i> is a show of support.<br/>
Thank you.</big></big></p>
</center>
<p>Garbarek’s stories are like icebergs that float down the wide expanse of the sea; detached from any context which would give them a sense of chronology and structure, they are narratives in and of themselves, leaving the listener only the musical cues to tease out whatever mysteries these vignettes contain. <i>Smiling and Waving</i> is an album of middles, where the absence of an opening and closing leaves only the second act in which a mysterious action has been committed.</p>
<p>Such is the case with “The Gown”, in which a young suitor named Robby is implored to fashion a gown for the singer. Under a shuddering drumbeat and coiling woodwinds, stuffed animals and desolate gardens are invoked before the coda of an Indian raga rings distantly in the air by the song’s final end. What this all means is anyone’s guess, but there is the cool calm of Nordic judgment here, a sort of detached rationale which observes the action with contained and cordoned-off emotion. </p>
<p>As if to comment on the very nature of this storytelling approach, Garbarek forges the introspection with the self-referential “Spin the Context”, at once a weird murder-mystery (a second-parter of “Her Room”, which takes place after the murder but before the resolution) and a document on the process of processing emotion in song. A wondrously strange drama of searching woodwinds and probing violins signals the dangers in following the trail of either the suppressed emotions of dormant love or a murderer. Radio static filters in the background and Garbarek is perhaps tuning in to hear the one song that identifies her unnameable emotion –&#8212;or else she is waiting to hear of any more leads on a yet unclosed case.</p>
<p>&nbsp;</p><iframe width="650" height="385" src="https://www.youtube.com/embed/y_im_mDCtO8" frameborder="0" allowfullscreen></iframe><p> </p>
<p>Norway is never directly referenced throughout the album. Yet the wide breadth of its expansive and unobstructed beauty, the blue fjords, crystal glaciers and peaked, lonely mountains are distant images that border these narratives of strange, uncoordinated lives. Garbarek’s phrasings here reflect what many North Americans have come to identify with much of Nordic musical culture (whether those reflections be erroneous or not): minimal, clipped and intangible expressions of emotion, encapsulated in a few lines, strung together with economical practice. </p>
<p>Stretching those expressions to spans that are astronomical, perhaps extraterrestrial, “Stayed Tuned”, the leading single off <i>Smiling and Waving</i>, transports the Nordic nuances to the unearthly spectacles of the aurora lights. Promising “there is more to come”, the catchphrase of American leisure, the words are intoned as though they resonate from a place of horror. Under the cooled ellipses of swelling strings, the implied threat pf danger becomes increasingly heavy. It’s a of love song, a pleading to a faraway lover who is beckoned to from the hopeless depths of despair. But, in its narrative of a murderous reverse, it’s also the chilling scenario of a woman held captive in a dark underground space.</p>
<p>More riddles are spread abound on “You Know”, in which people are tailed down the mysterious rabbit holes to their peculiar underworlds. In this case, a cheating wife implores her none-the-wiser husband to guess where she disappears to every morning. A humorously sly appropriation of a <i>Wind in the Willows</i> melody emerges as oboes slip and curve around the orchestral slides, transferring the innocence of the tune into something far more nefarious. Taunting a lover (or a husband) with the intimation of infidelity, Garbarek glosses a cool, spare melody with the smiling eye of contempt: “Did I tell you where I went this morning?/Did I tell you where I’ve been all day?” </p>
<p>Infidelities happen all the time, but here the singer makes it sound like murderous assault and the paisley designs of woodwinds have never sounded more cruel in a pop format such as this one.</p>
<p>Ramping up the momentum with “Big Mouth”, a brittle drum n’ bass shuffle with jazz fingerings, Garbarek expends language in the rushing streams of consciousness so that the semantic fragments barely hang together. She’s having a lovely day, there is a boat sailing out of her mouth, her teeth are drums&#8230; If the blistering speed of the electronic rhythms didn’t move fast enough to carry all this expression, it would surely fall through the gaping cracks in the logic here. As it stands, the song finds a mercurial balance of joy and menace.</p>
<p>Legendary British avant-folk artist Robert Wyatt makes an appearance on “The Diver”, on which the popular idiom “Not drowning, but waving” (culled from Stevie Smith’s poem of the same name) is based. The song tells the story of a diver making a grand dive before an audience. The ruthless irony and humour here is that he cannot swim. The eerie calm and exchange between Garbarek and Wyatt, who alternate between perspectives of the audience and diver, is relayed with chilling detachment. Framed within a stationary space of emotion, the song feels as though it should be a painting, a story depicted with lines drawn in simple, fluid colour. Yet the story is sung – and with the same Nordic composure that is the preserve of Tarjei Vesaas and Stig Dagerman novels.</p>
<p>Toying again with rhythm and tempo, “That’s All”, a near hip-hop tumble of softly bristling static and muffled drum beats, is led, once again, by the minimal melody of a woodwind. From the low hum of white noise emerges yet another mystery, this time of a man rising from the depths of an ocean and crawling toward a nondescript building of some sort, seeking help.</p>
<p>Though much of <i>Smiling and Waving</i> is a spare, minimal affair, “And Then” expands cinematically, the orchestral swells throbbing like a score in a &#8216;30s-era melodrama film. Its sparse, barely-there narrative is pulled together like the fragments from a half-remembered dream, evaporating before any conclusions can be sourced from its non-linear logic. Whatever elements remain from this dissolve are the album’s final vestiges of communication. </p>
<p>“It Seems We Talk” isn’t anything but air, a strange non-entity that manages to disturb, if only slightly, the emotions lying deep beneath a listener’s calm. As if to capitalize on this effect, the final page of the album’s liner notes features nothing but what is either a zero or the Norwegian letter Ø on a blank field of white space. It might be a statement on the album’s enigmatic narrative as a whole; do the songs add up to a larger and complete story, a mysterious sum that produces an explicable, solvable whole? Or does the figure simply represent a cold and incontestable end, a levelling out to an indisputable, utter blank?</p>
<p>Garbarek would return to her eerily puzzling tales of murder and missing persons with the electro-whimsy that was <i>Briefly Shaking</i> in 2006, this time building her blood-cold love stories on a foundation of heavy electronic beats. It would be an album worlds away from the starkly minimalist <i>Smiling and Waving</i>, with stronger pop leanings and structures falling a little more on the side of convention. </p>
<p><i>Smiling and Waving</i> received the Spellemannprisen (Norwegian Grammy) in 2001, for the “Open Class” category; a category, presumably, for the non-categorical. It seems a fitting win for an album which belongs neither here nor there, one that hovers just below the larger mystery it appears to refer to&#8212;and just above the grasp of those who try to solve it.</p>
<iframe width="650" height="385" src="https://www.youtube.com/embed/CgFA717XAqQ" frameborder="0" allowfullscreen></iframe><p></p></p><span id="aptureEndContent"></span>

<div class="ShortLine"></div>



<ul class="pmMediaLinks">
</ul>
<div class="clearfix share authorBioBox">
<div class="pull-left shareText" style="width:100%; padding-left:0px">Imran Khan is a writer who lives in Canada. In addition to PopMatters, he has also written for other publications like Inside Entertainment, aRUDE and The Toronto Quarterly.</div>
</div>
<div class="social-share clearfix"> Share<span> via</span> <span class="pull-right"> <a onclick="window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600,top=100');return false;" href="http://www.facebook.com/sharer.php?u=http://www.popmatters.com/column/the-riddle-in-the-middle-of-nowhere-anja-garbareks-smiling-and-waving" class="socialIcon"><i class="fa fa-facebook"></i></a> <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600,top=100');return false;" href="http://twitter.com/share?text=The Riddle in the Middle of Nowhere: Anja Garbarek's 'Smiling and Waving'&amp;url=http://www.popmatters.com/column/the-riddle-in-the-middle-of-nowhere-anja-garbareks-smiling-and-waving&amp;via=PopMatters" class="socialIcon"><i class="fa fa-twitter"></i></a> <a href="/pm/tools/email/212893" class="socialIcon"><i class="fa fa-envelope"></i></a> </span> </div>
</div>



<div class="clearfix">
<div class="TagsBox">Topics: <a href="/pm/archive/tag/anja+garbarek/">anja garbarek</a> | <a href="/pm/archive/tag/norway/">norway</a> | <a href="/pm/archive/tag/norwegian+avant-garde+pop/">norwegian avant-garde pop</a> | <a href="/pm/archive/tag/smiling+and+waving/">smiling and waving</a></div>
<div class="ClearingDiv"></div>
</div>


<div class="related-article"> <a href="#" class="boxHeading"> <span>//</span>related </a>
<div class="clearfix row">
<div class="col-md-3 col-sm-3 col-xs-3 RelArtBox"><div class="RelatedImgDiv imgOverlay"><a href="http://www.popmatters.com/review/anja-garbarek-angel-a"><img src="http://images.popmatters.com/music_cover_art/g/garbarekanja-angela.jpg" class></a></div>
<h4><a href="http://www.popmatters.com/review/anja-garbarek-angel-a">Anja Garbarek: Angel-A</a></h4>
</div>
</div>
</div>


<div style="text-align: center;"><big>We all know how critical it is to keep independent voices alive and strong on the Internet. <a href="https://www.gofundme.com/popmatters">Please consider a donation to support our work</a>. We are a wholly independent, women-owned, small company. Your donation will help <i>PopMatters</i> stay viable through these changing, challenging times where costs have risen and advertising has dropped precipitously. <a href="https://www.gofundme.com/popmatters">PopMatters needs your help to keep publishing</a>. Thank you.</big>
<p><div id="ffm_widget"></div>
<script>
            window.featureFM=function(e,t,n){var r,a,i=e.getElementsByTagName(t)[0];if(!e.getElementById(n))return a=e.createElement(t),a.id=n,a.src="//cdn.feature.fm/widgets/init.js",i.parentNode.insertBefore(a,i),window.featureFM||(r={_e:[],ready:function(e){r._e.push(e)}})}(document,"script","featurefm-widgets"),featureFM_renderWidget=function(e){function t(t){if(e.debug_mode)try{console.log(t)}catch(n){}finally{return}}featureFM.api.setApiKey(e.api_key),featureFM.api.registerNewConsumer(null,null,null,function(n,r){if(n)return void t("Feature.fm - Couldn't register a consumer, please contact feature.fm support");try{featureFM.api.setConsumer(r.consumer_token),featureFM.api.showWebWidget(e.container_id,e.layout,e.placement, e.keywords)}catch(a){t(a)}finally{return}})},featureFM.ready=function(){featureFM_renderWidget({api_key:"e435b48fe9a839251d3bd05165647181", container_id:"ffm_widget",placement: "article-below", layout: 'grid',keywords : ["popmatters.com"],debug_mode:false})};
</script><br/></div>




<div class="adSpace box hidden-xs">
<div style="text-align: center;"><br/></div>
</div>


<div id="vaInPageRecs"></div>

<div class="comments clearfix"> <a href="#" class="boxHeading"> <span>//</span>comments </a>
<div class="SectionBodyContainer Width650_Style1">
<div class="CommentsContainer" id="comments">
<div class="DisqusComments">
<div id="disqus_thread"></div>
<script type="text/javascript">
					var disqus_shortname = 'popmatters';
					var disqus_identifier = '212893';
					var disqus_url = 'http://www.popmatters.com/column/the-riddle-in-the-middle-of-nowhere-anja-garbareks-smiling-and-waving/';
					var disqus_title = 'The Riddle in the Middle of Nowhere: Anja Garbareks Smiling and Waving';

					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
<div class="SectionFooterContainer Width650_Style1"></div>
</div>



<div class="adSpace box hidden-md  hidden-sm hidden-lg">
<div style="text-align: center;"><div id="MobileMPU2">
<script type="text/javascript">
googletag.cmd.push(function() {googletag.display('MobileMPU2');});
</script>
</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script><script type="text/javascript">_uacct = "UA-286897-1"; urchinTracker();</script>
<script type="text/javascript">
var _sf_async_config=
{uid:21097,domain:"popmatters.com"}
;
(function()
{
  function loadChartbeat() 
{
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() 
{ 
oldonload(); loadChartbeat(); 
};
}
)();
</script>

<script type="text/javascript">
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    COMSCORE.beacon(
{
        c1:2,
        c2:"6035055",
        c3:"",
        c4:location.href,
        c5:"",
        c6:"",
        c15:""
    }
);
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035055&c3=&c4=&c5=&c6=&c15=&cj=1" />
</noscript>
</div>
</div>
</div>

 <div class="col-md-4 col-sm-4 col-xs-12 right-main-col">
<div class="adSpace box hidden-xs">
<div style="text-align: center;">
<div id="MPU1">
<script>
googletag.cmd.push(function() {googletag.display('MPU1');});
</script>
</div></div>
</div>

<div class="sidebar-review clearfix"> <a href="/reviews/" class="boxHeading"> <span>//</span>Reviews </a><div class="review-img clearfix"><a href="http://www.popmatters.com/review/blancmange-happy-families-mange-tout-believe-you-me/"><div class="col-md-12 col-sm-12 col-xs-12 noleft noright ReBlackBox"><div class="col-md-6 col-sm-6 col-xs-6 noleft noright ReviewTextBox"><div class="revTxtBlock"><span>Blancmange</span> Happy Families / Mange Tout / Believe You Me</div></div><div class="col-md-6 col-sm-6 col-xs-6 noleft noright"><img src="http://images.popmatters.com/news_art/b/blancmange-happy_families.jpg" class="grayscale"/></div></div></a><a href="http://www.popmatters.com/review/various-artists-inveniones-la-otra-vanguardia-musica-en-latinoamerica-19761/"><div class="col-md-12 col-sm-12 col-xs-12 noleft noright ReGrayBox"><div class="col-md-6 col-sm-6 col-xs-6 noleft noright"><img src="http://images.popmatters.com/news_art/a/a_otra_vanguardia_musica_en_latinoamerica_19761988.jpg" class="grayscale"/></div><div class="col-md-6 col-sm-6 col-xs-6 noleft noright ReviewTextBox"><div class="revTxtBlock"><span>Various Artists</span> Invenciones</div></div></div></a><a href="http://www.popmatters.com/review/steve-colemans-natal-eclipse-morphogenesis/"><div class="col-md-12 col-sm-12 col-xs-12 noleft noright ReBlackBox"><div class="col-md-6 col-sm-6 col-xs-6 noleft noright ReviewTextBox"><div class="revTxtBlock"><span>Steve Coleman's Natal Eclipse</span> Morphogenesis</div></div><div class="col-md-6 col-sm-6 col-xs-6 noleft noright"><img src="http://images.popmatters.com/news_art/s/steve_colemans_natal_eclipse-morphogenesis.jpg" class="grayscale"/></div></div></a></div><div><div class="ShowHideLinkMore pm-display-toggle" style="display:block;">
<div class="filter"><a href="#" title="more">explore <span>REVIEWS</span> <i class="fa fa-plus"></i></a></div>
</div>
<div class="ShowHideContainer content" style="display:none;">
<h3><a href="http://www.popmatters.com/review/beck-rocks-the-berkeley-greek-but-can-he-get-to-madison-cube-garden/">Beck Rocks the Berkeley Greek, But Can He Get to Madison Cube Garden?</a> </h3>
<p>Beck poses a timely question when he asks what makes a “Soul of a Man”, as some fans might wonde...</p><h3><a href="http://www.popmatters.com/review/peter-himmelman-there-is-no-calamity/">Peter Himmelman: There Is No Calamity</a> </h3>
<p>Veteran singer-songwriter Peter Himmelman is back yet again...</p><h3><a href="http://www.popmatters.com/review/rain-parade-emergency-third-rail-power-trip-explosions-in-the-glass-palace/">Rain Parade: Emergency Third Rail Power Trip / Explosions in the Glass Palace</a> </h3>
<p>Thirty years on, the so-called “Paisley Underground” deserves a critical reassessment documentin...</p><h3><a href="http://www.popmatters.com/review/konx-om-pax-refresher/">Konx-om-Pax: Refresher</a> </h3>
<p>Konx-om-Pax returns to refresh the warm rave memories and get the blood pumping.
...</p><h3><a href="http://www.popmatters.com/review/various-artists-rough-guide-to-ragtime-blues/">Various Artists: Rough Guide to Ragtime Blues</a> </h3>
<p>Listeners looking for an entryway to this early offshoot of the blues, or anyone curious about the r...</p><h3><a href="http://www.popmatters.com/review/os-mutantes-ao-vivo/">Os Mutantes: Ao Vivo</a> </h3>
<p>A vinyl reissue brings the oft-overlooked prog phase of iconic Brazilian rock group Os Mutantes back...</p><h3><a href="http://www.popmatters.com/review/soccer-mommy-collection/">Soccer Mommy: Collection</a> </h3>
<p>One of the strongest young songwriters, Soccer Mommy's Sophie Allison, proves on Collection that her...</p></div>
<div class="ShowHideLinkLess pm-display-toggle" style="display:none;">
<div class="filter"><a href="#" title="more">Collapse <span>REVIEWS</span> <i class="fa fa-minus"></i></a></div>
</div>
</div></div>

<div class="imageBlock"><div class="imageBox"><a href="https://www.gofundme.com/popmatters"><img src="http://images.popmatters.com/news_art/d/donatebutton1.png" width="300" height="75"/></a></div></div>
<div class="adSpace box hidden-xs">
<div style="text-align: center;">
<div id="MPU2">
<script>
googletag.cmd.push(function() {googletag.display('MPU2');});
</script>
</div></div>
</div>



<div class="mixedMediaBox clearfix">
<a href="/blogs/media-center/" class="boxHeading">
<span>//</span>Mixed media
</a>
<div class="box rightSidebar">
<div class="video" id="mixedvideo"><a href="http://www.popmatters.com/post/trailer-trash-tracys-siebenkaes-singles-going-steady/"><img src="http://images.popmatters.com/blog_art/l/ler-trash-tracys-2017-pressphoto-cr-amanda_fordyce.jpg"/></a></div>
<div class="clearfix">
<i class="fa fa-circle pull-left rolloverCircle"></i>
<h3 class="blackHeading" data-image="http://images.popmatters.com/blog_art/l/ler-trash-tracys-2017-pressphoto-cr-amanda_fordyce.jpg" data-href="http://www.popmatters.com/post/trailer-trash-tracys-siebenkaes-singles-going-steady"><a href="http://www.popmatters.com/post/trailer-trash-tracys-siebenkaes-singles-going-steady/" class="mixTitle">Trailer Trash Tracys </a> <span> "Siebenk&#228;s" (Singles Going Steady) //</span>
<a href="/music/">Music</a>
</h3>
</div>
<div class="clearfix">
<i class="fa fa-circle pull-left rolloverCircle"></i>
<h3 class="blackHeading" data-image="http://images.popmatters.com/news_art/z/zola_jesus-2017-pressphoto-650.jpg" data-href="http://www.popmatters.com/post/zola-jesus-exhumed-singles-going-steady"><a href="http://www.popmatters.com/post/zola-jesus-exhumed-singles-going-steady/" class="mixTitle">Zola Jesus </a> <span> "Exhumed" (Singles Going Steady) //</span>
<a href="/music/">Music</a>
</h3>
</div>
<div class="clearfix">
<i class="fa fa-circle pull-left rolloverCircle"></i>
<h3 class="blackHeading" data-image="http://images.popmatters.com/news_art/j/jason-wilber-2017-pressphoto-650.jpg" data-href="http://www.popmatters.com/post/jason-wilber-reaction-time-album-stream-premiere"><a href="http://www.popmatters.com/post/jason-wilber-reaction-time-album-stream-premiere/" class="mixTitle">Jason Wilber </a> <span> 'Reaction Time' (album stream) (premiere) //</span>
<a href="/music/">Music</a>
</h3>
</div>
<div class="clearfix">
<i class="fa fa-circle pull-left rolloverCircle"></i>
<h3 class="blackHeading" data-image="http://images.popmatters.com/news_art/j/jessie-ware-midnight.jpg" data-href="http://www.popmatters.com/post/jessie-ware-midnight-singles-going-steady"><a href="http://www.popmatters.com/post/jessie-ware-midnight-singles-going-steady/" class="mixTitle">Jessie Ware </a> <span> "Midnight" (Singles Going Steady) //</span>
<a href="/music/">Music</a>
</h3>
</div>
<div class="clearfix">
<i class="fa fa-circle pull-left rolloverCircle"></i>
<h3 class="blackHeading" data-image="http://images.popmatters.com/blog_art/j/jeremy_and_the_harlequins-2017-pressphoto-650.jpg" data-href="http://www.popmatters.com/post/jeremy-the-harlequins-little-one-audio-premiere"><a href="http://www.popmatters.com/post/jeremy-the-harlequins-little-one-audio-premiere/" class="mixTitle">Jeremy & The Harlequins </a> <span> "Little One" (audio) (premiere) //</span>
<a href="/music/">Music</a>
</h3>
</div>
<div class="ShowHideLinkMore pm-display-toggle" style="display:block;">
<div class="filter"><a href="#" title="more">Expand <span>MIXED MEDIA</span> <i class="fa fa-plus"></i></a></div>
</div>
<div class="ShowHideContainer" style="display:none;">
<div class="clearfix">
<i class="fa fa-circle pull-left rolloverCircle"></i>
<h3 class="blackHeading" data-image="http://images.popmatters.com/blog_art/t/the-horrors-2017-pressphoto-650.jpg" data-href="http://www.popmatters.com/post/the-horrors-machine-singles-going-steady"><a href="http://www.popmatters.com/post/the-horrors-machine-singles-going-steady/" class="mixTitle">The Horrors </a> <span> "Machine" (Singles Going Steady) //</span>
<a href="/music/">Music</a>
</h3>
</div>
<div class="clearfix">
<i class="fa fa-circle pull-left rolloverCircle"></i>
<h3 class="blackHeading" data-image="http://images.popmatters.com/blog_art/g/grizzly-bear-2017-press-photo-by-tom-hines-650.jpg" data-href="http://www.popmatters.com/post/grizzly-bear-neighbors-singles-going-steady"><a href="http://www.popmatters.com/post/grizzly-bear-neighbors-singles-going-steady/" class="mixTitle">Grizzly Bear </a> <span> "Neighbors" (Singles Going Steady) //</span>
<a href="/music/">Music</a>
</h3>
</div>
<div class="clearfix">
<i class="fa fa-circle pull-left rolloverCircle"></i>
<h3 class="blackHeading" data-image="http://images.popmatters.com/blog_art/d/danny-brown-lost-video-screenshot-650.jpg" data-href="http://www.popmatters.com/post/danny-brown-lost-singles-going-steady"><a href="http://www.popmatters.com/post/danny-brown-lost-singles-going-steady/" class="mixTitle">Danny Brown </a> <span> "Lost" (Singles Going Steady) //</span>
<a href="/music/">Music</a>
</h3>
</div>
<div class="clearfix">
<i class="fa fa-circle pull-left rolloverCircle"></i>
<h3 class="blackHeading" data-image="http://images.popmatters.com/blog_art/j/jimmylumpkin-2017-pressphoto-650.jpg" data-href="http://www.popmatters.com/post/jimmy-lumpkin-and-the-revival-home-album-stream-premiere"><a href="http://www.popmatters.com/post/jimmy-lumpkin-and-the-revival-home-album-stream-premiere/" class="mixTitle">Jimmy Lumpkin and the Revival </a> <span> 'Home' (album stream) (premiere) //</span>
<a href="/music/">Music</a>
</h3>
</div>
<div class="clearfix">
<i class="fa fa-circle pull-left rolloverCircle"></i>
<h3 class="blackHeading" data-image="http://images.popmatters.com/news_art/g/ghostpavilion-2017-pressphoto-650.jpg" data-href="http://www.popmatters.com/post/ghost-pavilion-vacant-stories-audio-premiere"><a href="http://www.popmatters.com/post/ghost-pavilion-vacant-stories-audio-premiere/" class="mixTitle">Ghost Pavilion </a> <span> "Vacant Stories" (audio) (premiere) //</span>
<a href="/music/">Music</a>
</h3>
</div>
</div>
<div class="ShowHideLinkLess pm-display-toggle" style="display:none;">
<div class="filter"><a href="#" title="more">Collapse <span>MIXED MEDIA</span> <i class="fa fa-minus"></i></a></div>
</div>
</div>
</div>
<div class="adSpace box hidden-xs">
<div style="text-align: center;">
<div id="MPU3">
<script>
googletag.cmd.push(function() {googletag.display('MPU3');});
</script>
</div></div>
</div>
<div class="pmPicks box clearfix">
<a href="#" class="boxHeading"><span>//</span>Pm Picks</a>
<div class="pull-left view view-tenth"><a href="http://www.popmatters.com/review/50-years-of-rolling-stone-by-rolling-stone-and-jann-wenner/" title="As a teen with Rolling Stone you weren't just buying a magazine -- you were buying a piece of the hipness and cool that told people you were really serious about music and culture. "><img src="http://images.popmatters.com/news_art/w/wenner-50-years-rolling-stone-t350.jpg" title="&#8220;All the News That Fits&#8221;: Rolling Stone Celebrates 50 Years" alt="&#8220;All the News That Fits&#8221;: Rolling Stone Celebrates 50 Years"/></a>
<a href="http://www.popmatters.com/review/50-years-of-rolling-stone-by-rolling-stone-and-jann-wenner/" title="As a teen with Rolling Stone you weren't just buying a magazine -- you were buying a piece of the hipness and cool that told people you were really serious about music and culture. "><div class="mask "><p>&#8220;All the News That Fits&#8221;: Rolling Stone Celebrates 50 Years</p></div></a>
</div>
<div class="pull-left view view-tenth"><a href="http://www.popmatters.com/review/did-it-from-yippie-to-yuppie-jerry-rubin-an-american-revolutionary-by-pat-t/" title="A high point of my college years was the chance to truck up to the ballroom in the University of Texas student union for the Yippie vs. Yuppie debate, the supposed showdown between Abbie Hoffman and Jerry Rubin."><img src="http://images.popmatters.com/news_art/t/thomas-did-it-t350.jpg" title="Performance Artist, Provocateur, Revolutionary: The Wild Life of Jerry Rubin Finally Drawn Together" alt="Performance Artist, Provocateur, Revolutionary: The Wild Life of Jerry Rubin Finally Drawn Together"/></a>
<a href="http://www.popmatters.com/review/did-it-from-yippie-to-yuppie-jerry-rubin-an-american-revolutionary-by-pat-t/" title="A high point of my college years was the chance to truck up to the ballroom in the University of Texas student union for the Yippie vs. Yuppie debate, the supposed showdown between Abbie Hoffman and Jerry Rubin."><div class="mask "><p>Performance Artist, Provocateur, Revolutionary: The Wild Life of Jerry Rubin Finally Drawn Together</p></div></a>
</div>
<div class="pull-left view view-tenth"><a href="http://www.popmatters.com/post/different-lies-for-ourselves-and-others-in-the-shadow-of-women/" title="Philippe Garrel channels Francois Truffaut his examination of adultery."><img src="http://images.popmatters.com/news_art/g/garrell-shadow-women-icarus-t350.jpg" title="Different Lies for Ourselves and Others 'In the Shadow of Women'" alt="Different Lies for Ourselves and Others 'In the Shadow of Women'"/></a>
<a href="http://www.popmatters.com/post/different-lies-for-ourselves-and-others-in-the-shadow-of-women/" title="Philippe Garrel channels Francois Truffaut his examination of adultery."><div class="mask "><p>Different Lies for Ourselves and Others 'In the Shadow of Women'</p></div></a>
</div>
<div class="pull-left view view-tenth"><a href="http://www.popmatters.com/review/fractured-lands-by-scott-anderson-pieces-human-stories-create-total-mosaic/" title="Scott Anderson's Fractured Lands is not only one of the most accessible and synthetic account of events in the Middle East, it's also among the most powerful."><img src="http://images.popmatters.com/news_art/a/anderson-fractured-lands-t350.jpg" title="Pieces of Human Stories Create the Total Mosaic That Is 'Fractured Lands'" alt="Pieces of Human Stories Create the Total Mosaic That Is 'Fractured Lands'"/></a>
<a href="http://www.popmatters.com/review/fractured-lands-by-scott-anderson-pieces-human-stories-create-total-mosaic/" title="Scott Anderson's Fractured Lands is not only one of the most accessible and synthetic account of events in the Middle East, it's also among the most powerful."><div class="mask "><p>Pieces of Human Stories Create the Total Mosaic That Is 'Fractured Lands'</p></div></a>
</div>
<div class="pull-left view view-tenth"><a href="http://www.popmatters.com/review/various-artists-inveniones-la-otra-vanguardia-musica-en-latinoamerica-19761/" title="Spanish label Munster unearths a wealth of unjustly neglected avant-garde and experimental music from Latin America."><img src="http://images.popmatters.com/news_art/a/a_otra_vanguardia_musica_en_latinoamerica_19761988.jpg" title="Various Artists: Invenciones: La Otra Vanguardia M&#250;sica en Latinoam&#233;rica 1976 - 1988" alt="Various Artists: Invenciones: La Otra Vanguardia M&#250;sica en Latinoam&#233;rica 1976 - 1988"/></a>
<a href="http://www.popmatters.com/review/various-artists-inveniones-la-otra-vanguardia-musica-en-latinoamerica-19761/" title="Spanish label Munster unearths a wealth of unjustly neglected avant-garde and experimental music from Latin America."><div class="mask "><p>Various Artists: Invenciones: La Otra Vanguardia M&#250;sica en Latinoam&#233;rica 1976 - 1988</p></div></a>
</div>
<div class="pull-left view view-tenth"><a href="http://www.popmatters.com/review/steve-colemans-natal-eclipse-morphogenesis/" title="The MacArthur winner and deeply influential jazz composer and saxophonist makes one of finest recordings -- and one without a drum kit. "><img src="http://images.popmatters.com/news_art/s/steve_colemans_natal_eclipse-morphogenesis.jpg" title="Steve Coleman's Natal Eclipse: Morphogenesis" alt="Steve Coleman's Natal Eclipse: Morphogenesis"/></a>
<a href="http://www.popmatters.com/review/steve-colemans-natal-eclipse-morphogenesis/" title="The MacArthur winner and deeply influential jazz composer and saxophonist makes one of finest recordings -- and one without a drum kit. "><div class="mask "><p>Steve Coleman's Natal Eclipse: Morphogenesis</p></div></a>
</div>
<div class="pull-left view view-tenth"><a href="http://www.popmatters.com/review/konx-om-pax-refresher/" title="Konx-om-Pax returns to refresh the warm rave memories and get the blood pumping. 
"><img src="http://images.popmatters.com/news_art/k/konx-om-pax-refresher.jpg" title="Konx-om-Pax: Refresher" alt="Konx-om-Pax: Refresher"/></a>
<a href="http://www.popmatters.com/review/konx-om-pax-refresher/" title="Konx-om-Pax returns to refresh the warm rave memories and get the blood pumping. 
"><div class="mask "><p>Konx-om-Pax: Refresher</p></div></a>
</div>
<div class="pull-left view view-tenth"><a href="http://www.popmatters.com/review/rain-parade-emergency-third-rail-power-trip-explosions-in-the-glass-palace/" title="Thirty years on, the so-called “Paisley Underground” deserves a critical reassessment documenting their wide reach and influence. Start here."><img src="http://images.popmatters.com/news_art/r/rain_parade-emergency_third_rail_power_trip.jpg" title="Rain Parade: Emergency Third Rail Power Trip / Explosions in the Glass Palace" alt="Rain Parade: Emergency Third Rail Power Trip / Explosions in the Glass Palace"/></a>
<a href="http://www.popmatters.com/review/rain-parade-emergency-third-rail-power-trip-explosions-in-the-glass-palace/" title="Thirty years on, the so-called “Paisley Underground” deserves a critical reassessment documenting their wide reach and influence. Start here."><div class="mask "><p>Rain Parade: Emergency Third Rail Power Trip / Explosions in the Glass Palace</p></div></a>
</div>
<div class="pull-left view"><img src="//cdn.popmatters.com/img/pm-pics9.jpg"/>
</div>
<div class="ShowHideLinkMore pm-display-toggle" style="display:block;">
<div class="filter"><a href="#" title="more">Expand <span>Pm Picks</span> <i class="fa fa-plus"></i></a></div>
</div>
<div class="clearfix"></div>
<div class="ShowHideContainer box rightSidebar" style="display:none;margin-top:10px;">
<div class="clearfix">
<h3 class="blackHeading1"><a href="http://www.popmatters.com/review/tampopo-juzo-itami-serves-up-film-noir-gangster-western-tropes-with-noodles/" class="mixTitle">'Tampopo' Serves Up Film Noir, Gangster and Western Tropes With Noodles</a> <span> //</span>
<a href="film/">Film</a>
</h3>
</div>
<div class="clearfix">
<h3 class="blackHeading1"><a href="http://www.popmatters.com/review/tyler-the-creator-flower-boy/" class="mixTitle">Tyler, The Creator: Flower Boy</a> <span> //</span>
<a href="music/">Music</a>
</h3>
</div>
<div class="clearfix">
<h3 class="blackHeading1"><a href="http://www.popmatters.com/review/the-eagle-rock-gospel-singers-no-glory/" class="mixTitle">The Eagle Rock Gospel Singers: No Glory</a> <span> //</span>
<a href="music/">Music</a>
</h3>
</div>
<div class="clearfix">
<h3 class="blackHeading1"><a href="http://www.popmatters.com/review/various-artists-zaire74/" class="mixTitle">Various Artists: Zaire 74 - The African Artists</a> <span> //</span>
<a href="music/">Music</a>
</h3>
</div>
<div class="clearfix">
<h3 class="blackHeading1"><a href="http://www.popmatters.com/review/manchester-orchestra-a-black-mile-to-the-surface/" class="mixTitle">Manchester Orchestra: A Black Mile to the Surface</a> <span> //</span>
<a href="music/">Music</a>
</h3>
</div>
<div class="clearfix">
<h3 class="blackHeading1"><a href="http://www.popmatters.com/review/avital-and-omer-avital-avital-meets-avital/" class="mixTitle">Avi Avital and Omer Avital: Avital Meets Avital</a> <span> //</span>
<a href="music/">Music</a>
</h3>
</div>
</div>
<div class="ShowHideLinkLess pm-display-toggle" style="display:none;">
<div class="filter"><a href="#" title="more">Collapse <span>Pm Picks</span> <i class="fa fa-minus"></i></a></div>
</div>
</div>
<div class="adSpace box hidden-xs">
<div style="text-align: center;">
<div id="MPU4">
<script>
googletag.cmd.push(function() {googletag.display('MPU4');});
</script>
</div></div>
</div>

<div class="blog"> <a href="/blogs/home/" class="boxHeading"> <span>//</span>Blogs </a>
<h2><a href="http://www.popmatters.com/post/muse-coalition-for-the-homeless-summerstage/">MUSE Host Summerstage Benefit for The Coalition for the Homeless (Photos)</a></h2>
<h3>// Notes from the Road </h3>
<div class="blog-img"> <a href="http://www.popmatters.com/post/muse-coalition-for-the-homeless-summerstage/"><img alt src="http://images.popmatters.com/blog_art/m/muse_summerstagesp.jpg" class="imgOverlay"></a> </div>
<div class="row">
<div class="col-md-12">
<p><span class="firstcharacter">"Muse</span> treated fans to a relatively small show in New York in July and will stop at Lollapalooza and Osheaga this weekend.</p>
<a href="http://www.popmatters.com/post/muse-coalition-for-the-homeless-summerstage/" class="readMore">READ the article</a> </div>
</div>
<div class="row">
<div class="col-md-12">
<ul class="sidebloglist">
<div class="ShowHideLinkMore pm-display-toggle" style="display:block;">
<div class="filter"><a href="#" title="more">explore <span>BLOGS</span> <i class="fa fa-plus"></i></a></div>
</div>
<div class="ShowHideContainer content" style="display:none;">
<li><a href="http://www.popmatters.com/post/john-mayer-the-nothing-search/">John Mayer and the Nothing Search</a><br/><span> by SysAdmin</span> <span class="dateStamp">2 Aug 2017 // 9:15 AM</span></li>
<li><a href="http://www.popmatters.com/post/how-a-song-by-unknown-newcomer-adam-johnston-ended-up-on-blondies-new-album/">How a Song By Unknown Newcomer Adam Johnston Ended Up on Blondie's New Album</a><br/><span> by David Chiu</span> <span class="dateStamp">27 Jul 2017 // 9:00 AM</span></li>
<li><a href="http://www.popmatters.com/post/20-questions-kasey-chambers/">20 Questions: Kasey Chambers</a><br/><span> by Evan Sawdey</span> <span class="dateStamp">10 Jul 2017 // 8:39 AM</span></li>
<li><a href="http://www.popmatters.com/post/black-milk-gives-em-hell/">Black Milk Gives 'Em 'Hell'</a><br/><span> by Imran Khan</span> <span class="dateStamp">8 Jun 2017 // 11:30 AM</span></li>
<li><a href="http://www.popmatters.com/post/now-hear-this-hoops/">Now Hear This!: Hoops</a><br/><span> by Evan Sawdey</span> <span class="dateStamp">7 Jun 2017 // 9:00 AM</span></li>
<li><a href="http://www.popmatters.com/post/rhiannon-giddens-american-songbook/">Rhiannon Giddens Shares 'Freedom Highway' at American Songbook and on Tour</a><br/><span> by Sachyn Mital</span> <span class="dateStamp">2 Jun 2017 // 11:00 AM</span></li>
<li><a href="http://www.popmatters.com/post/slowdive-brooklyn-photos-bonus-song/">Slowdive Sell Out Brooklyn and Release Bonus Song "30th June"</a><br/><span> by Sachyn Mital</span> <span class="dateStamp">25 May 2017 // 8:54 AM</span></li>
<li><a href="http://www.popmatters.com/post/on-a-bang-an-interview-with-biffy-clyro/">On a Bang: An Interview with Biffy Clyro</a><br/><span> by Paul Carr</span> <span class="dateStamp">17 May 2017 // 11:32 AM</span></li>
<li><a href="http://www.popmatters.com/post/the-second-time-around-an-interview-with-tuxedo/">The Second Time Around: An Interview with Tuxedo</a><br/><span> by Danilo Castro</span> <span class="dateStamp">15 May 2017 // 9:00 AM</span></li>
</div>
<div class="ShowHideLinkLess pm-display-toggle" style="display:none;">
<div class="filter"><a href="#" title="more">Collapse <span>BLOGS</span> <i class="fa fa-minus"></i></a></div>
</div>
</ul></div></div>
</div>

</div>

</div>
</div>
</div>
</div>

<footer>
<div class="footer">
<div class="container">
<div class="row">
<div class="col-md-2 col-sm-3 col-xs-12">
<h4>ABOUT</h4>
<ul class="footerLink">
<li><a href="http://www.popmatters.com/about" title="About">Mission</a>
</li>
<li><a href="http://www.popmatters.com/contributors" title="Staff">Staff</a>
</li>
<li><a href="http://www.popmatters.com/about">Contact</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-3 col-xs-12">
<h4>JOIN</h4>
<ul class="footerLink">
<li><a href="http://www.popmatters.com/submissions" title="Submissions">Submissions</a>
</li>
<li><a href="http://www.popmatters.com/book-imprint" title="Book Imprint">Book Series</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-3 col-xs-12">
<h4>biz</h4>
<ul class="footerLink">
<li><a href="http://www.popmatters.com/advertising" title="Advertising">Advertising</a>
</li>
<li><a href="http://www.popmatters.com/privacy-policy" title="Privacy Policy">Privacy Policy</a>
</li>
</ul>
</div>
<div class="col-md-2 col-sm-3 col-xs-12">
<h4>FOLLOW us</h4>
<ul class="footerLink">
<li><a href="http://www.popmatters.com/feeds/list" title="RSS">rss</a>
</li>
<li><a target="_blank" href="http://www.facebook.com/pages/PopMatters/6658573343">Facebook</a>
</li>
<li><a target="_blank" href="http://twitter.com/popmatters">Twitter</a>
</li>
<li><a target="_blank" href="https://soundcloud.com/popmatters">Soundcloud</a>
</li>
<li><a target="_blank" href="https://www.pinterest.com/popmatters/">Pinterest</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="copyright"><div class="container">
&copy; 1999-2017 PopMatters.com. All rights reserved. PopMatters is wholly independently owned and operated.
<span></span>
</div>
</div>
</footer>



<div id="div-gpt-ad-1499609531827-0" style="height:1px; width:1px;">
<script>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1499609531827-0');});
</script>
</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script><script type="text/javascript">_uacct = "UA-286897-1"; urchinTracker();</script>
<script type="text/javascript">
var _sf_async_config=
{uid:21097,domain:"popmatters.com"}
;
(function()
{
  function loadChartbeat() 
{
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() 
{ 
oldonload(); loadChartbeat(); 
};
}
)();
</script>

<script src="//cdn.popmatters.com/js/site.js?v=2"></script>
</body>
</html>
